<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>TË NJOHËSH SHQIPËRINË! | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta property="fb:use_automatic_ad_placement" content="true">
<meta property="fb:pages" content="230928680338572"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"6035d1df5f424ac17197fb0ee710d171",petok:"7e3adccfa16286df80f122eef1d0207bfc72347a-1482419281-1800",zone:"gazeta-shqip.com",rocket:"0",apps:{"ga_key":{"ua":"UA-16545418-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Nga Marin Mema Shqipëria është vendi i vetëm në botë që ka pafund pasuri turistike në një hapësirë kaq të vogël, por që nuk di t’i përdorë ende siç duhet. Ka një vijë bregdetare të mrekullueshme, e cila"/>
<meta name="keywords" content="opinion"/>
<link rel="canonical" href="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/"/>
<meta property="og:title" content="TË NJOHËSH SHQIPËRINË! | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/"/>
<meta property="og:image" content="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-640x408.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Nga Marin Mema Shqipëria është vendi i vetëm në botë që ka pafund pasuri turistike në një hapësirë kaq të vogël, por që nuk di t’i përdorë ende siç duhet. Ka një vijë bregdetare të mrekullueshme, e cila ose është mbytur në ndërtime betonizuese ose nuk ka infrastrukturë dhe projekte të denja për t’i kthyer në destinacione të mirëfillta turistike. Sot pjesë të tëra, siç është gjiri i Kepit të Rodonit, bregdeti i Fierit, plazhi i Godullës, Rrushkullit, presin një zhvillim të vërtetë në trajtë turizmi jo më spontan e të paorganizuar, por të vendosur në binarët zhvillimorë europianë. Shqipëria ka mundësi të jashtëzakonshme për zhvillimin e turizmit malor e megjithatë, jo për faj të tyre, shqiptarët në masë dërrmuese shkojnë në Mavrovë, Kolashin e gjithkund tjetër. Sigurisht, ka një grup vendesh që vitet e fundit janë zhvilluar, siç është rasti i Razmës, Thethit, Vermoshit, Dardhës, Valbonës, Voskopojës etj., por për t’u kthyer në destinacione të mirëfillta duhet shumë më shumë. Duhen investime të zgjuara e me mbështetje, duhen pista skish, duhen teleferikë, duhet gjithçka që banorët nuk mundet ta bëjnë të vetëm. Nëse viziton parkun kombëtar të Shebenikut në Librazhd është e vështirë të mendosh se diku tjetër mund të ketë falur natyra kaq shumë e po kështu në Gërmenj, Vithkuq, Lëpushë, Qafë Shtamë, Du"/>
<meta property="article:tag" content="opinion"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2016-12-22T12:54:50Z"/>
<meta property="article:modified_time" content="2016-12-22T12:54:50Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="TË NJOHËSH SHQIPËRINË! | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Nga Marin Mema Shqipëria është vendi i vetëm në botë që ka pafund pasuri turistike në një hapësirë kaq të vogël, por që nuk di t’i përdorë ende siç duhet. Ka një vijë bregdetare të mrekullueshme, e cila ose është mbytur në ndërtime betonizuese ose nuk ka infrastrukturë dhe projekte të denja për t’i kthyer në destinacione të mirëfillta turistike. Sot pjesë të tëra, siç është gjiri i Kepit të Rodonit, bregdeti i Fierit, plazhi i Godullës, Rrushkullit, presin një zhvillim të vërtetë në trajtë turizmi jo më spontan e të paorganizuar, por të vendosur në binarët zhvillimorë europianë. Shqipëria ka mundësi të jashtëzakonshme për zhvillimin e turizmit malor e megjithatë, jo për faj të tyre, shqiptarët në masë dërrmuese shkojnë në Mavrovë, Kolashin e gjithkund tjetër. Sigurisht, ka një grup vendesh që vitet e fundit janë zhvilluar, siç është rasti i Razmës, Thethit, Vermoshit, Dardhës, Valbonës, Voskopojës etj., por për t’u kthyer në destinacione të mirëfillta duhet shumë më shumë. Duhen investime të zgjuara e me mbështetje, duhen pista skish, duhen teleferikë, duhet gjithçka që banorët nuk mundet ta bëjnë të vetëm. Nëse viziton parkun kombëtar të Shebenikut në Librazhd është e vështirë të mendosh se diku tjetër mund të ketë falur natyra kaq shumë e po kështu në Gërmenj, Vithkuq, Lëpushë, Qafë Shtamë, Du"/>
<meta name="twitter:image" content="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-640x408.jpg"/>
<meta itemprop="image" content="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-640x408.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://www.gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://www.gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te TË NJOHËSH SHQIPËRINË!" href="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2-alpha-38895"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.2-alpha-38895' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.6.2-alpha-38895' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.gazeta-shqip.com/lajme/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Rusi, mbi 70 të vdekur nga helmimi me locion trupi' href='http://www.gazeta-shqip.com/lajme/2016/12/22/rusi-mbi-70-te-vdekur-nga-helmimi-me-locion-trupi/'/>
<link rel='next' title='Plagosja e policit, Tahiri: Autori do marrë dënimin më të ashpër ligjor' href='http://www.gazeta-shqip.com/lajme/2016/12/22/plagosja-e-policit-tahiri-autori-do-marre-denimin-me-te-ashper-ligjor/'/>
<meta name="generator" content="WordPress 4.6.2-alpha-38895"/>
<link rel='shortlink' href='http://www.gazeta-shqip.com/lajme/?p=437122'/>
<link rel="alternate" type="application/json+oembed" href="http://www.gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazeta-shqip.com%2Flajme%2F2016%2F12%2F22%2Fte-njohesh-shqiperine%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazeta-shqip.com%2Flajme%2F2016%2F12%2F22%2Fte-njohesh-shqiperine%2F&#038;format=xml"/>
<meta property="fb:pages" content="230928680338572"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16545418-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-437122 single-format-standard te-njohesh-shqiperine wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">MBYLLE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class=""><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://www.gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://www.gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://www.gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://www.gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://www.gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://www.gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://www.gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://www.gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://www.gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132849"><a href="http://www.gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132846"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/psikoblog/">Psikoblog</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://www.gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://www.gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://www.gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://www.gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://www.gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://www.gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://www.gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://www.gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://www.gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-header-sp-top-menu">
<div class="td_data_time">22 Dhjetor 2016</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://www.gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
<li id="menu-item-255272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255272"><a href="http://www.gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
</ul></div></div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://www.gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://www.gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585bf0e8172fa = new tdBlock();
block_td_uid_1_585bf0e8172fa.id = "td_uid_1_585bf0e8172fa";
block_td_uid_1_585bf0e8172fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_755924391 td_uid_1_585bf0e8172fa_rand"}';
block_td_uid_1_585bf0e8172fa.td_column_number = "3";
block_td_uid_1_585bf0e8172fa.block_type = "td_block_mega_menu";
block_td_uid_1_585bf0e8172fa.post_count = "5";
block_td_uid_1_585bf0e8172fa.found_posts = "20299";
block_td_uid_1_585bf0e8172fa.header_color = "";
block_td_uid_1_585bf0e8172fa.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bf0e8172fa.max_num_pages = "4060";
tdBlocksArray.push(block_td_uid_1_585bf0e8172fa);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_755924391 td_uid_1_585bf0e8172fa_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585bf0e8172fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/veting-u-lsi-te-fitojme-kohen-e-humbur-per-zbatimin-e-ligjit/" rel="bookmark" title="&#8220;Veting&#8221;-u, LSI: Të fitojmë kohën e humbur për zbatimin e ligjit"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/04/Vasili-ne-Kuvend-180x135.jpg" alt="" title="&#8220;Veting&#8221;-u, LSI: Të fitojmë kohën e humbur për zbatimin e ligjit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/veting-u-lsi-te-fitojme-kohen-e-humbur-per-zbatimin-e-ligjit/" rel="bookmark" title="&#8220;Veting&#8221;-u, LSI: Të fitojmë kohën e humbur për zbatimin e ligjit">&#8220;Veting&#8221;-u, LSI: Të fitojmë kohën e humbur për zbatimin e ligjit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/mandatet-e-tahirit-dhe-selamit-kqz-kerkojme-kohe-per-vendimin/" rel="bookmark" title="Mandatet e Tahirit dhe Selamit, KQZ: Kërkojmë kohë për vendimin"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/kqz-180x135.gif" alt="" title="Mandatet e Tahirit dhe Selamit, KQZ: Kërkojmë kohë për vendimin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/mandatet-e-tahirit-dhe-selamit-kqz-kerkojme-kohe-per-vendimin/" rel="bookmark" title="Mandatet e Tahirit dhe Selamit, KQZ: Kërkojmë kohë për vendimin">Mandatet e Tahirit dhe Selamit, KQZ: Kërkojmë kohë për vendimin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/vetting-u-pd-respektojme-vendimin-e-gjykates-kushtetuese/" rel="bookmark" title="&#8220;Vetting&#8221;-u, PD: Respektojmë vendimin e Gjykatës Kushtetuese"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Selia-e-PD-847x477-180x135.jpg" alt="" title="&#8220;Vetting&#8221;-u, PD: Respektojmë vendimin e Gjykatës Kushtetuese"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/vetting-u-pd-respektojme-vendimin-e-gjykates-kushtetuese/" rel="bookmark" title="&#8220;Vetting&#8221;-u, PD: Respektojmë vendimin e Gjykatës Kushtetuese">&#8220;Vetting&#8221;-u, PD: Respektojmë vendimin e Gjykatës Kushtetuese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/basha-viziton-efektin-e-plagosur-do-ia-dalim-te-presim-lidhjet-e-krimit-me-politiken/" rel="bookmark" title="Basha viziton efektivin e plagosur: Do presim lidhjet e krimit me politikën"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Basha-3-180x135.jpg" alt="" title="Basha viziton efektivin e plagosur: Do presim lidhjet e krimit me politikën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/basha-viziton-efektin-e-plagosur-do-ia-dalim-te-presim-lidhjet-e-krimit-me-politiken/" rel="bookmark" title="Basha viziton efektivin e plagosur: Do presim lidhjet e krimit me politikën">Basha viziton efektivin e plagosur: Do presim lidhjet e krimit me politikën</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/vetting-u-kushtetuesja-rrezon-pd-6-me-2-rama-te-nise-shpejt-zbatimi/" rel="bookmark" title="“Vetting”-u, Kushtetuesja rrëzon PD 6 me 2. Rama: Të nisë shpejt zbatimi"><img width="180" height="122" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2014/07/gjykata-kushtetuese.jpg" alt="" title="“Vetting”-u, Kushtetuesja rrëzon PD 6 me 2. Rama: Të nisë shpejt zbatimi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/vetting-u-kushtetuesja-rrezon-pd-6-me-2-rama-te-nise-shpejt-zbatimi/" rel="bookmark" title="“Vetting”-u, Kushtetuesja rrëzon PD 6 me 2. Rama: Të nisë shpejt zbatimi">“Vetting”-u, Kushtetuesja rrëzon PD 6 me 2. Rama: Të nisë shpejt zbatimi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585bf0e8172fa" id="td_uid_2_585bf0e818675" data-td_block_id="td_uid_1_585bf0e8172fa" data-td_filter_value="" href="http://www.gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_585bf0e8172fa" id="td_uid_3_585bf0e81872e" data-td_block_id="td_uid_1_585bf0e8172fa" data-td_filter_value="1216" href="http://www.gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_585bf0e8172fa" id="td_uid_4_585bf0e818815" data-td_block_id="td_uid_1_585bf0e8172fa" data-td_filter_value="482" href="http://www.gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_585bf0e8172fa" id="td_uid_5_585bf0e8188f8" data-td_block_id="td_uid_1_585bf0e8172fa" data-td_filter_value="127" href="http://www.gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bf0e8172fa" data-td_block_id="td_uid_1_585bf0e8172fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_585bf0e8172fa" data-td_block_id="td_uid_1_585bf0e8172fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://www.gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_585bf0e81a311 = new tdBlock();
block_td_uid_6_585bf0e81a311.id = "td_uid_6_585bf0e81a311";
block_td_uid_6_585bf0e81a311.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4232114095 td_uid_6_585bf0e81a311_rand"}';
block_td_uid_6_585bf0e81a311.td_column_number = "3";
block_td_uid_6_585bf0e81a311.block_type = "td_block_mega_menu";
block_td_uid_6_585bf0e81a311.post_count = "5";
block_td_uid_6_585bf0e81a311.found_posts = "23352";
block_td_uid_6_585bf0e81a311.header_color = "";
block_td_uid_6_585bf0e81a311.ajax_pagination_infinite_stop = "";
block_td_uid_6_585bf0e81a311.max_num_pages = "4671";
tdBlocksArray.push(block_td_uid_6_585bf0e81a311);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4232114095 td_uid_6_585bf0e81a311_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_585bf0e81a311 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/arratisja-e-edison-pules-arrestohen-dy-efektivet-shoqerues/" rel="bookmark" title="Arratisja e Edison Pulës, arrestohen dy efektivët shoqërues"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/05/13165988_1161947347188756_7711554269536694213_n-180x135.jpg" alt="" title="Arratisja e Edison Pulës, arrestohen dy efektivët shoqërues"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/arratisja-e-edison-pules-arrestohen-dy-efektivet-shoqerues/" rel="bookmark" title="Arratisja e Edison Pulës, arrestohen dy efektivët shoqërues">Arratisja e Edison Pulës, arrestohen dy efektivët shoqërues</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/sekuestrohet-23-kg-hashash-ne-portin-e-vlores-arrestohet-30-vjecari/" rel="bookmark" title="Sekuestrohet 23 kg hashash në Portin e Vlorës, arrestohet 30-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Hashash-3-180x135.jpg" alt="" title="Sekuestrohet 23 kg hashash në Portin e Vlorës, arrestohet 30-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/sekuestrohet-23-kg-hashash-ne-portin-e-vlores-arrestohet-30-vjecari/" rel="bookmark" title="Sekuestrohet 23 kg hashash në Portin e Vlorës, arrestohet 30-vjeçari">Sekuestrohet 23 kg hashash në Portin e Vlorës, arrestohet 30-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/si-u-neutralizua-grabitesi-qe-plagosi-efektivin-ne-lezhe-video/" rel="bookmark" title="Si u neutralizua grabitësi që plagosi efektivin në Lezhë (Video)"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Autori-180x135.png" alt="" title="Si u neutralizua grabitësi që plagosi efektivin në Lezhë (Video)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/si-u-neutralizua-grabitesi-qe-plagosi-efektivin-ne-lezhe-video/" rel="bookmark" title="Si u neutralizua grabitësi që plagosi efektivin në Lezhë (Video)">Si u neutralizua grabitësi që plagosi efektivin në Lezhë (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/plagosja-e-policit-tahiri-autori-do-marre-denimin-me-te-ashper-ligjor/" rel="bookmark" title="Plagosja e policit, Tahiri: Autori do marrë dënimin më të ashpër ligjor"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Tahiri-e-Cako-180x135.png" alt="" title="Plagosja e policit, Tahiri: Autori do marrë dënimin më të ashpër ligjor"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/plagosja-e-policit-tahiri-autori-do-marre-denimin-me-te-ashper-ligjor/" rel="bookmark" title="Plagosja e policit, Tahiri: Autori do marrë dënimin më të ashpër ligjor">Plagosja e policit, Tahiri: Autori do marrë dënimin më të ashpër ligjor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/lezhe-grabitesi-qellon-me-arme-policin-renea-e-plagos-pas-rrethimit/" rel="bookmark" title="Lezhë, grabitësi qëllon me armë policin. RENEA e plagos pas rrethimit"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Lleshaj-Aldi-180x135.gif" alt="" title="Lezhë, grabitësi qëllon me armë policin. RENEA e plagos pas rrethimit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/lezhe-grabitesi-qellon-me-arme-policin-renea-e-plagos-pas-rrethimit/" rel="bookmark" title="Lezhë, grabitësi qëllon me armë policin. RENEA e plagos pas rrethimit">Lezhë, grabitësi qëllon me armë policin. RENEA e plagos pas rrethimit</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585bf0e81a311" data-td_block_id="td_uid_6_585bf0e81a311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_585bf0e81a311" data-td_block_id="td_uid_6_585bf0e81a311"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://www.gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_585bf0e81c98f = new tdBlock();
block_td_uid_7_585bf0e81c98f.id = "td_uid_7_585bf0e81c98f";
block_td_uid_7_585bf0e81c98f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_585bf0e81c98f_rand"}';
block_td_uid_7_585bf0e81c98f.td_column_number = "3";
block_td_uid_7_585bf0e81c98f.block_type = "td_block_mega_menu";
block_td_uid_7_585bf0e81c98f.post_count = "5";
block_td_uid_7_585bf0e81c98f.found_posts = "6144";
block_td_uid_7_585bf0e81c98f.header_color = "";
block_td_uid_7_585bf0e81c98f.ajax_pagination_infinite_stop = "";
block_td_uid_7_585bf0e81c98f.max_num_pages = "1229";
tdBlocksArray.push(block_td_uid_7_585bf0e81c98f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_585bf0e81c98f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_585bf0e81c98f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/nis-ndertimi-i-kendit-te-forces-ne-parkun-e-liqenit/" rel="bookmark" title="Nis ndërtimi i këndit të forcës në Parkun e Liqenit"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Veliaj-per-kendin-e-ri-te-Liqeni-Artificial-2-180x135.jpg" alt="" title="Nis ndërtimi i këndit të forcës në Parkun e Liqenit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/nis-ndertimi-i-kendit-te-forces-ne-parkun-e-liqenit/" rel="bookmark" title="Nis ndërtimi i këndit të forcës në Parkun e Liqenit">Nis ndërtimi i këndit të forcës në Parkun e Liqenit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/shtetaret-darka-dhe-dreka-luksoze-per-krishtlindjet-dhe-vitin-e-ri/" rel="bookmark" title="Shtetarët, darka dhe dreka luksoze për Krishtlindjet dhe Vitin e Ri"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/fiksi-2-180x135.jpg" alt="" title="Shtetarët, darka dhe dreka luksoze për Krishtlindjet dhe Vitin e Ri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/shtetaret-darka-dhe-dreka-luksoze-per-krishtlindjet-dhe-vitin-e-ri/" rel="bookmark" title="Shtetarët, darka dhe dreka luksoze për Krishtlindjet dhe Vitin e Ri">Shtetarët, darka dhe dreka luksoze për Krishtlindjet dhe Vitin e Ri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/veliaj-pritje-per-festat-me-mesuesit-e-liceut-me-nje-premtim/" rel="bookmark" title="Veliaj, pritje për festat me mësuesit e Liceut me një premtim!"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/liceu-180x135.jpg" alt="" title="Veliaj, pritje për festat me mësuesit e Liceut me një premtim!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/veliaj-pritje-per-festat-me-mesuesit-e-liceut-me-nje-premtim/" rel="bookmark" title="Veliaj, pritje për festat me mësuesit e Liceut me një premtim!">Veliaj, pritje për festat me mësuesit e Liceut me një premtim!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/investime-ne-peze-veliaj-menaxhojme-financat-per-rruge-te-reja/" rel="bookmark" title="Investime në Pezë, Veliaj: Menaxhojmë financat për rrugë të reja"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Veliaj-dhe-Gaci-180x135.jpg" alt="" title="Investime në Pezë, Veliaj: Menaxhojmë financat për rrugë të reja"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/investime-ne-peze-veliaj-menaxhojme-financat-per-rruge-te-reja/" rel="bookmark" title="Investime në Pezë, Veliaj: Menaxhojmë financat për rrugë të reja">Investime në Pezë, Veliaj: Menaxhojmë financat për rrugë të reja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/ne-zbulim-te-mistereve-te-jugut-aktivitete-per-promovimin-e-turizmit-himare-valbone/" rel="bookmark" title="“Në zbulim të mistereve të Jugut”, aktivitete për promovimin e turizmit Himarë-Valbonë"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/tropoje-180x135.jpg" alt="" title="“Në zbulim të mistereve të Jugut”, aktivitete për promovimin e turizmit Himarë-Valbonë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/ne-zbulim-te-mistereve-te-jugut-aktivitete-per-promovimin-e-turizmit-himare-valbone/" rel="bookmark" title="“Në zbulim të mistereve të Jugut”, aktivitete për promovimin e turizmit Himarë-Valbonë">“Në zbulim të mistereve të Jugut”, aktivitete për promovimin e turizmit Himarë-Valbonë</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585bf0e81c98f" data-td_block_id="td_uid_7_585bf0e81c98f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_585bf0e81c98f" data-td_block_id="td_uid_7_585bf0e81c98f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://www.gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_585bf0e81f0dd = new tdBlock();
block_td_uid_8_585bf0e81f0dd.id = "td_uid_8_585bf0e81f0dd";
block_td_uid_8_585bf0e81f0dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1698881586 td_uid_8_585bf0e81f0dd_rand"}';
block_td_uid_8_585bf0e81f0dd.td_column_number = "3";
block_td_uid_8_585bf0e81f0dd.block_type = "td_block_mega_menu";
block_td_uid_8_585bf0e81f0dd.post_count = "5";
block_td_uid_8_585bf0e81f0dd.found_posts = "5108";
block_td_uid_8_585bf0e81f0dd.header_color = "";
block_td_uid_8_585bf0e81f0dd.ajax_pagination_infinite_stop = "";
block_td_uid_8_585bf0e81f0dd.max_num_pages = "1022";
tdBlocksArray.push(block_td_uid_8_585bf0e81f0dd);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1698881586 td_uid_8_585bf0e81f0dd_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_585bf0e81f0dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/mzhrsistem-aplikimi-online-per-licencen-e-vleresuesit-te-pasurive-te-paluajtshme/" rel="bookmark" title="MZHR,sistem aplikimi online për licencën e vlerësuesit të pasurive të paluajtshme"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Njoftim-1-180x135.jpg" alt="" title="MZHR,sistem aplikimi online për licencën e vlerësuesit të pasurive të paluajtshme"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/mzhrsistem-aplikimi-online-per-licencen-e-vleresuesit-te-pasurive-te-paluajtshme/" rel="bookmark" title="MZHR,sistem aplikimi online për licencën e vlerësuesit të pasurive të paluajtshme">MZHR,sistem aplikimi online për licencën e vlerësuesit të pasurive të paluajtshme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/sejko-ekonomia-po-permiresohet/" rel="bookmark" title="Sejko: Ekonomia po përmirësohet"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Gent-Sejko-180x135.jpg" alt="" title="Sejko: Ekonomia po përmirësohet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/sejko-ekonomia-po-permiresohet/" rel="bookmark" title="Sejko: Ekonomia po përmirësohet">Sejko: Ekonomia po përmirësohet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/rinegocimi-me-tap-garantohen-mbi-80-mln-euro-perfitime-shtese-per-shqiperine/" rel="bookmark" title="Rinegocimi me TAP, garantohen mbi 80 mln euro përfitime shtesë për Shqipërinë"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/tap-180x135.jpg" alt="" title="Rinegocimi me TAP, garantohen mbi 80 mln euro përfitime shtesë për Shqipërinë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/rinegocimi-me-tap-garantohen-mbi-80-mln-euro-perfitime-shtese-per-shqiperine/" rel="bookmark" title="Rinegocimi me TAP, garantohen mbi 80 mln euro përfitime shtesë për Shqipërinë">Rinegocimi me TAP, garantohen mbi 80 mln euro përfitime shtesë për Shqipërinë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/oshee-firmat-private-demtojne-rrjetin-elektrik-ne-tirane-e-shkoder/" rel="bookmark" title="OSHEE, firmat private dëmtojnë rrjetin elektrik në Tiranë e Shkodër"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Kabulli-180x135.jpg" alt="" title="OSHEE, firmat private dëmtojnë rrjetin elektrik në Tiranë e Shkodër"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/oshee-firmat-private-demtojne-rrjetin-elektrik-ne-tirane-e-shkoder/" rel="bookmark" title="OSHEE, firmat private dëmtojnë rrjetin elektrik në Tiranë e Shkodër">OSHEE, firmat private dëmtojnë rrjetin elektrik në Tiranë e Shkodër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/permbytjet-450-mln-leke-per-demshperblimet-e-familjeve-te-prekura/" rel="bookmark" title="Përmbytjet, 450 mln lekë për dëmshpërblimet e familjeve të prekura"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/06/permbytje-2-180x135.jpg" alt="" title="Përmbytjet, 450 mln lekë për dëmshpërblimet e familjeve të prekura"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/permbytjet-450-mln-leke-per-demshperblimet-e-familjeve-te-prekura/" rel="bookmark" title="Përmbytjet, 450 mln lekë për dëmshpërblimet e familjeve të prekura">Përmbytjet, 450 mln lekë për dëmshpërblimet e familjeve të prekura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585bf0e81f0dd" data-td_block_id="td_uid_8_585bf0e81f0dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_585bf0e81f0dd" data-td_block_id="td_uid_8_585bf0e81f0dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://www.gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_585bf0e8218c6 = new tdBlock();
block_td_uid_9_585bf0e8218c6.id = "td_uid_9_585bf0e8218c6";
block_td_uid_9_585bf0e8218c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_481215075 td_uid_9_585bf0e8218c6_rand"}';
block_td_uid_9_585bf0e8218c6.td_column_number = "3";
block_td_uid_9_585bf0e8218c6.block_type = "td_block_mega_menu";
block_td_uid_9_585bf0e8218c6.post_count = "5";
block_td_uid_9_585bf0e8218c6.found_posts = "7806";
block_td_uid_9_585bf0e8218c6.header_color = "";
block_td_uid_9_585bf0e8218c6.ajax_pagination_infinite_stop = "";
block_td_uid_9_585bf0e8218c6.max_num_pages = "1562";
tdBlocksArray.push(block_td_uid_9_585bf0e8218c6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_481215075 td_uid_9_585bf0e8218c6_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_585bf0e8218c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/rusi-mbi-70-te-vdekur-nga-helmimi-me-locion-trupi/" rel="bookmark" title="Rusi, mbi 70 të vdekur nga helmimi me locion trupi"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Alkooli-180x135.jpg" alt="" title="Rusi, mbi 70 të vdekur nga helmimi me locion trupi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/rusi-mbi-70-te-vdekur-nga-helmimi-me-locion-trupi/" rel="bookmark" title="Rusi, mbi 70 të vdekur nga helmimi me locion trupi">Rusi, mbi 70 të vdekur nga helmimi me locion trupi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/kontakte-me-isis-dhe-kerkime-per-bombat-kush-eshte-tuniziani-i-dyshuar/" rel="bookmark" title="Kontakte me ISIS dhe kërkime për bombat; kush është tuniziani i dyshuar"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/02BF145D-9EB3-4464-AF6B-E4558129E21E_cx0_cy7_cw0_w987_r1_s_r1-180x135.jpg" alt="" title="Kontakte me ISIS dhe kërkime për bombat; kush është tuniziani i dyshuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/kontakte-me-isis-dhe-kerkime-per-bombat-kush-eshte-tuniziani-i-dyshuar/" rel="bookmark" title="Kontakte me ISIS dhe kërkime për bombat; kush është tuniziani i dyshuar">Kontakte me ISIS dhe kërkime për bombat; kush është tuniziani i dyshuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/rumani-nje-myslimane-kandidate-per-kryeministre/" rel="bookmark" title="Rumani, një myslimane kandidate për kryeministre"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/rumani-180x135.jpg" alt="" title="Rumani, një myslimane kandidate për kryeministre"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/rumani-nje-myslimane-kandidate-per-kryeministre/" rel="bookmark" title="Rumani, një myslimane kandidate për kryeministre">Rumani, një myslimane kandidate për kryeministre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/gjermania-100-mije-e-per-koken-e-tunizianit-qe-dyshohet-per-sulmin/" rel="bookmark" title="Gjermania, 100 mijë € për &#8216;kokën&#8217; e tunizianit që dyshohet për sulmin"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/gjermani1-180x135.jpg" alt="" title="Gjermania, 100 mijë € për &#8216;kokën&#8217; e tunizianit që dyshohet për sulmin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/gjermania-100-mije-e-per-koken-e-tunizianit-qe-dyshohet-per-sulmin/" rel="bookmark" title="Gjermania, 100 mijë € për &#8216;kokën&#8217; e tunizianit që dyshohet për sulmin">Gjermania, 100 mijë € për &#8216;kokën&#8217; e tunizianit që dyshohet për sulmin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/alepo-bora-veshtireson-evakuimin-e-banoreve/" rel="bookmark" title="Alepo, bora vështirëson evakuimin e banorëve"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Alepo-2-180x135.jpg" alt="" title="Alepo, bora vështirëson evakuimin e banorëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/alepo-bora-veshtireson-evakuimin-e-banoreve/" rel="bookmark" title="Alepo, bora vështirëson evakuimin e banorëve">Alepo, bora vështirëson evakuimin e banorëve</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_585bf0e8218c6" id="td_uid_10_585bf0e822a04" data-td_block_id="td_uid_9_585bf0e8218c6" data-td_filter_value="" href="http://www.gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_9_585bf0e8218c6" id="td_uid_11_585bf0e822ad0" data-td_block_id="td_uid_9_585bf0e8218c6" data-td_filter_value="90" href="http://www.gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585bf0e8218c6" data-td_block_id="td_uid_9_585bf0e8218c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_585bf0e8218c6" data-td_block_id="td_uid_9_585bf0e8218c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://www.gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://www.gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://www.gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_585bf0e8242b5 = new tdBlock();
block_td_uid_12_585bf0e8242b5.id = "td_uid_12_585bf0e8242b5";
block_td_uid_12_585bf0e8242b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_12_585bf0e8242b5_rand"}';
block_td_uid_12_585bf0e8242b5.td_column_number = "3";
block_td_uid_12_585bf0e8242b5.block_type = "td_block_mega_menu";
block_td_uid_12_585bf0e8242b5.post_count = "5";
block_td_uid_12_585bf0e8242b5.found_posts = "3503";
block_td_uid_12_585bf0e8242b5.header_color = "";
block_td_uid_12_585bf0e8242b5.ajax_pagination_infinite_stop = "";
block_td_uid_12_585bf0e8242b5.max_num_pages = "701";
tdBlocksArray.push(block_td_uid_12_585bf0e8242b5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_12_585bf0e8242b5_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_12_585bf0e8242b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/besnik-mustafaj-kritikon-studiuesin-e-kadarese/" rel="bookmark" title="Besnik Mustafaj kritikon studiuesin e Kadaresë"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Besnik-Mustafaraj-180x135.jpg" alt="" title="Besnik Mustafaj kritikon studiuesin e Kadaresë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/besnik-mustafaj-kritikon-studiuesin-e-kadarese/" rel="bookmark" title="Besnik Mustafaj kritikon studiuesin e Kadaresë">Besnik Mustafaj kritikon studiuesin e Kadaresë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/vagner-ne-funeralin-e-faik-konices/" rel="bookmark" title="Vagner, në funeralin e Faik Konicës"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Noli-180x135.jpg" alt="" title="Vagner, në funeralin e Faik Konicës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/vagner-ne-funeralin-e-faik-konices/" rel="bookmark" title="Vagner, në funeralin e Faik Konicës">Vagner, në funeralin e Faik Konicës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/mendjet-e-medha-te-z-t/" rel="bookmark" title="Mendjet e mëdha të Z.T."><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Kulture-2-180x135.jpg" alt="" title="Mendjet e mëdha të Z.T."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/mendjet-e-medha-te-z-t/" rel="bookmark" title="Mendjet e mëdha të Z.T.">Mendjet e mëdha të Z.T.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/bienalja-e-venecias-dhe-flaka-haliti/" rel="bookmark" title="Bienalja e Venecias dhe Flaka Haliti"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/bienale-180x135.png" alt="" title="Bienalja e Venecias dhe Flaka Haliti"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/bienalja-e-venecias-dhe-flaka-haliti/" rel="bookmark" title="Bienalja e Venecias dhe Flaka Haliti">Bienalja e Venecias dhe Flaka Haliti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/filarmonia-e-vjenes-ne-tirane-ambasada-austriake-sqaron-koncertin-e-2-janarit-2017/" rel="bookmark" title="Filarmonia e Vjenës në Tiranë, Ambasada Austriake sqaron koncertin e 2 janarit 2017"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Shkelzen-Doli-180x135.jpg" alt="" title="Filarmonia e Vjenës në Tiranë, Ambasada Austriake sqaron koncertin e 2 janarit 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/filarmonia-e-vjenes-ne-tirane-ambasada-austriake-sqaron-koncertin-e-2-janarit-2017/" rel="bookmark" title="Filarmonia e Vjenës në Tiranë, Ambasada Austriake sqaron koncertin e 2 janarit 2017">Filarmonia e Vjenës në Tiranë, Ambasada Austriake sqaron koncertin e 2 janarit 2017</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_585bf0e8242b5" id="td_uid_13_585bf0e8252bd" data-td_block_id="td_uid_12_585bf0e8242b5" data-td_filter_value="" href="http://www.gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_585bf0e8242b5" id="td_uid_14_585bf0e825378" data-td_block_id="td_uid_12_585bf0e8242b5" data-td_filter_value="361" href="http://www.gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_12_585bf0e8242b5" id="td_uid_15_585bf0e825461" data-td_block_id="td_uid_12_585bf0e8242b5" data-td_filter_value="140" href="http://www.gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_12_585bf0e8242b5" id="td_uid_16_585bf0e825546" data-td_block_id="td_uid_12_585bf0e8242b5" data-td_filter_value="139" href="http://www.gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585bf0e8242b5" data-td_block_id="td_uid_12_585bf0e8242b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_585bf0e8242b5" data-td_block_id="td_uid_12_585bf0e8242b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://www.gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://www.gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_585bf0e826de7 = new tdBlock();
block_td_uid_17_585bf0e826de7.id = "td_uid_17_585bf0e826de7";
block_td_uid_17_585bf0e826de7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2889661739 td_uid_17_585bf0e826de7_rand"}';
block_td_uid_17_585bf0e826de7.td_column_number = "3";
block_td_uid_17_585bf0e826de7.block_type = "td_block_mega_menu";
block_td_uid_17_585bf0e826de7.post_count = "5";
block_td_uid_17_585bf0e826de7.found_posts = "6284";
block_td_uid_17_585bf0e826de7.header_color = "";
block_td_uid_17_585bf0e826de7.ajax_pagination_infinite_stop = "";
block_td_uid_17_585bf0e826de7.max_num_pages = "1257";
tdBlocksArray.push(block_td_uid_17_585bf0e826de7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2889661739 td_uid_17_585bf0e826de7_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_17_585bf0e826de7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/rumani-steaua-mbetet-pa-emer/" rel="bookmark" title="Rumani, Steaua mbetet pa emër!"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/steaua-180x135.jpg" alt="" title="Rumani, Steaua mbetet pa emër!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/rumani-steaua-mbetet-pa-emer/" rel="bookmark" title="Rumani, Steaua mbetet pa emër!">Rumani, Steaua mbetet pa emër!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/renditja-e-fifa-s-shqiperia-e-mbyll-vitin-2016-e-49-ta/" rel="bookmark" title="Renditja e FIFA-s, Shqipëria e mbyll vitin 2016 e 49-ta"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Renditja-180x135.png" alt="" title="Renditja e FIFA-s, Shqipëria e mbyll vitin 2016 e 49-ta"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/renditja-e-fifa-s-shqiperia-e-mbyll-vitin-2016-e-49-ta/" rel="bookmark" title="Renditja e FIFA-s, Shqipëria e mbyll vitin 2016 e 49-ta">Renditja e FIFA-s, Shqipëria e mbyll vitin 2016 e 49-ta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/shba-tjeter-cmim-per-shkelzen-gashin-ne-mls/" rel="bookmark" title="SHBA, tjetër çmim për Shkëlzen Gashin në MLS"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Gashi-180x135.jpg" alt="" title="SHBA, tjetër çmim për Shkëlzen Gashin në MLS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/shba-tjeter-cmim-per-shkelzen-gashin-ne-mls/" rel="bookmark" title="SHBA, tjetër çmim për Shkëlzen Gashin në MLS">SHBA, tjetër çmim për Shkëlzen Gashin në MLS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/bajern-mynih-e-mbyll-me-fitore-2016-n-fiton-ndaj-lajpcig/" rel="bookmark" title="Bajern Mynih e mbyll me fitore 2016-n, fiton ndaj Lajpcig"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/bajern-180x135.jpg" alt="" title="Bajern Mynih e mbyll me fitore 2016-n, fiton ndaj Lajpcig"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/bajern-mynih-e-mbyll-me-fitore-2016-n-fiton-ndaj-lajpcig/" rel="bookmark" title="Bajern Mynih e mbyll me fitore 2016-n, fiton ndaj Lajpcig">Bajern Mynih e mbyll me fitore 2016-n, fiton ndaj Lajpcig</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/azdren-llullaku-kontrate-2-vjecare-me-astanan/" rel="bookmark" title="Azdren Llullaku, kontratë 2-vjeçare me Astanan"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/llullaku1-180x135.png" alt="" title="Azdren Llullaku, kontratë 2-vjeçare me Astanan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/azdren-llullaku-kontrate-2-vjecare-me-astanan/" rel="bookmark" title="Azdren Llullaku, kontratë 2-vjeçare me Astanan">Azdren Llullaku, kontratë 2-vjeçare me Astanan</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_585bf0e826de7" id="td_uid_18_585bf0e827d74" data-td_block_id="td_uid_17_585bf0e826de7" data-td_filter_value="" href="http://www.gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_17_585bf0e826de7" id="td_uid_19_585bf0e827e32" data-td_block_id="td_uid_17_585bf0e826de7" data-td_filter_value="91" href="http://www.gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_17_585bf0e826de7" id="td_uid_20_585bf0e827f1e" data-td_block_id="td_uid_17_585bf0e826de7" data-td_filter_value="509" href="http://www.gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_585bf0e826de7" data-td_block_id="td_uid_17_585bf0e826de7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_585bf0e826de7" data-td_block_id="td_uid_17_585bf0e826de7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132849"><a href="http://www.gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_585bf0e8296d6 = new tdBlock();
block_td_uid_21_585bf0e8296d6.id = "td_uid_21_585bf0e8296d6";
block_td_uid_21_585bf0e8296d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_893301430 td_uid_21_585bf0e8296d6_rand"}';
block_td_uid_21_585bf0e8296d6.td_column_number = "3";
block_td_uid_21_585bf0e8296d6.block_type = "td_block_mega_menu";
block_td_uid_21_585bf0e8296d6.post_count = "5";
block_td_uid_21_585bf0e8296d6.found_posts = "3988";
block_td_uid_21_585bf0e8296d6.header_color = "";
block_td_uid_21_585bf0e8296d6.ajax_pagination_infinite_stop = "";
block_td_uid_21_585bf0e8296d6.max_num_pages = "798";
tdBlocksArray.push(block_td_uid_21_585bf0e8296d6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_893301430 td_uid_21_585bf0e8296d6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_21_585bf0e8296d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/" rel="bookmark" title="TË NJOHËSH SHQIPËRINË!"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-180x135.jpg" alt="" title="TË NJOHËSH SHQIPËRINË!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/" rel="bookmark" title="TË NJOHËSH SHQIPËRINË!">TË NJOHËSH SHQIPËRINË!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/oda-apo-facebook-u/" rel="bookmark" title="ODA APO &#8220;FACEBOOK&#8221;-U ?"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg" alt="Fadil Lepaja" title="ODA APO &#8220;FACEBOOK&#8221;-U ?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/oda-apo-facebook-u/" rel="bookmark" title="ODA APO &#8220;FACEBOOK&#8221;-U ?">ODA APO &#8220;FACEBOOK&#8221;-U ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/atentatori-me-kollare-qellon-ambasadorin-rus-ne-ankara/" rel="bookmark" title="ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-180x135.png" alt="" title="ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/atentatori-me-kollare-qellon-ambasadorin-rus-ne-ankara/" rel="bookmark" title="ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!">ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/pakt-ruso-turk-per-sirine/" rel="bookmark" title="PAKT RUSO-TURK PËR SIRINË?"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Putin-e-Erdogan-180x135.jpg" alt="" title="PAKT RUSO-TURK PËR SIRINË?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/pakt-ruso-turk-per-sirine/" rel="bookmark" title="PAKT RUSO-TURK PËR SIRINË?">PAKT RUSO-TURK PËR SIRINË?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/shqiptaret-e-maqedonise-fitues-betejash-dhe-humbes-luftash/" rel="bookmark" title="SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/10/Kim-Mehmeti-180x135.jpg" alt="Kim Mehmeti" title="SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/shqiptaret-e-maqedonise-fitues-betejash-dhe-humbes-luftash/" rel="bookmark" title="SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!">SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_585bf0e8296d6" data-td_block_id="td_uid_21_585bf0e8296d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_585bf0e8296d6" data-td_block_id="td_uid_21_585bf0e8296d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132846"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_585bf0e82bb03 = new tdBlock();
block_td_uid_22_585bf0e82bb03.id = "td_uid_22_585bf0e82bb03";
block_td_uid_22_585bf0e82bb03.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_22_585bf0e82bb03_rand"}';
block_td_uid_22_585bf0e82bb03.td_column_number = "3";
block_td_uid_22_585bf0e82bb03.block_type = "td_block_mega_menu";
block_td_uid_22_585bf0e82bb03.post_count = "5";
block_td_uid_22_585bf0e82bb03.found_posts = "5190";
block_td_uid_22_585bf0e82bb03.header_color = "";
block_td_uid_22_585bf0e82bb03.ajax_pagination_infinite_stop = "";
block_td_uid_22_585bf0e82bb03.max_num_pages = "1038";
tdBlocksArray.push(block_td_uid_22_585bf0e82bb03);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_22_585bf0e82bb03_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_585bf0e82bb03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/25-vitet-e-kazakistanit-udhetim-ne-mbreterine-e-nursulltanit/" rel="bookmark" title="25 vitet e Kazakistanit, udhëtim në “mbretërinë” e Nursulltanit"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Nursulltan-180x135.jpg" alt="" title="25 vitet e Kazakistanit, udhëtim në “mbretërinë” e Nursulltanit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/25-vitet-e-kazakistanit-udhetim-ne-mbreterine-e-nursulltanit/" rel="bookmark" title="25 vitet e Kazakistanit, udhëtim në “mbretërinë” e Nursulltanit">25 vitet e Kazakistanit, udhëtim në “mbretërinë” e Nursulltanit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/shkenca-zbulon-pse-ata-qe-zgjohen-heret-nuk-duhet-te-punojne-gjate-nates/" rel="bookmark" title="Shkenca zbulon pse ata që zgjohen herët nuk duhet të punojnë gjatë natës"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/gjumi-180x135.jpg" alt="" title="Shkenca zbulon pse ata që zgjohen herët nuk duhet të punojnë gjatë natës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/shkenca-zbulon-pse-ata-qe-zgjohen-heret-nuk-duhet-te-punojne-gjate-nates/" rel="bookmark" title="Shkenca zbulon pse ata që zgjohen herët nuk duhet të punojnë gjatë natës">Shkenca zbulon pse ata që zgjohen herët nuk duhet të punojnë gjatë natës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/koreja-e-veriut-nje-studente-tregon-boten-brenda-mureve-te-phenianit/" rel="bookmark" title="Koreja e Veriut, një studente tregon botën brenda mureve të Phenianit"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Korea-1-180x135.png" alt="" title="Koreja e Veriut, një studente tregon botën brenda mureve të Phenianit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/koreja-e-veriut-nje-studente-tregon-boten-brenda-mureve-te-phenianit/" rel="bookmark" title="Koreja e Veriut, një studente tregon botën brenda mureve të Phenianit">Koreja e Veriut, një studente tregon botën brenda mureve të Phenianit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/ku-formohen-diamantet-me-te-rralle-ne-toke/" rel="bookmark" title="Ku formohen diamantet më të rrallë në Tokë?"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/diamante-180x135.jpg" alt="" title="Ku formohen diamantet më të rrallë në Tokë?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/ku-formohen-diamantet-me-te-rralle-ne-toke/" rel="bookmark" title="Ku formohen diamantet më të rrallë në Tokë?">Ku formohen diamantet më të rrallë në Tokë?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/10-sekrete-per-festen-e-bukur-te-krishtlindjeve/" rel="bookmark" title="10 “sekrete” për festën e bukur të Krishtlindjeve"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/12/dhurata-per-Krishtlindje-4-180x135.jpg" alt="" title="10 “sekrete” për festën e bukur të Krishtlindjeve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/10-sekrete-per-festen-e-bukur-te-krishtlindjeve/" rel="bookmark" title="10 “sekrete” për festën e bukur të Krishtlindjeve">10 “sekrete” për festën e bukur të Krishtlindjeve</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_585bf0e82bb03" id="td_uid_23_585bf0e82cc06" data-td_block_id="td_uid_22_585bf0e82bb03" data-td_filter_value="" href="http://www.gazeta-shqip.com/lajme/category/ndryshe/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_22_585bf0e82bb03" id="td_uid_24_585bf0e82ccc7" data-td_block_id="td_uid_22_585bf0e82bb03" data-td_filter_value="160" href="http://www.gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_22_585bf0e82bb03" id="td_uid_25_585bf0e82cdb4" data-td_block_id="td_uid_22_585bf0e82bb03" data-td_filter_value="533" href="http://www.gazeta-shqip.com/lajme/category/ndryshe/psikoblog/">Psikoblog</a><a class="mega-menu-sub-cat-td_uid_22_585bf0e82bb03" id="td_uid_26_585bf0e82ce9d" data-td_block_id="td_uid_22_585bf0e82bb03" data-td_filter_value="1291" href="http://www.gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_585bf0e82bb03" data-td_block_id="td_uid_22_585bf0e82bb03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_585bf0e82bb03" data-td_block_id="td_uid_22_585bf0e82bb03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://www.gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://www.gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://www.gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://www.gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://www.gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://www.gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://www.gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://www.gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_585bf0e82e82b = new tdBlock();
block_td_uid_27_585bf0e82e82b.id = "td_uid_27_585bf0e82e82b";
block_td_uid_27_585bf0e82e82b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_27_585bf0e82e82b_rand"}';
block_td_uid_27_585bf0e82e82b.td_column_number = "3";
block_td_uid_27_585bf0e82e82b.block_type = "td_block_mega_menu";
block_td_uid_27_585bf0e82e82b.post_count = "5";
block_td_uid_27_585bf0e82e82b.found_posts = "11313";
block_td_uid_27_585bf0e82e82b.header_color = "";
block_td_uid_27_585bf0e82e82b.ajax_pagination_infinite_stop = "";
block_td_uid_27_585bf0e82e82b.max_num_pages = "2263";
tdBlocksArray.push(block_td_uid_27_585bf0e82e82b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_27_585bf0e82e82b_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_27_585bf0e82e82b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/ornella-muti-jam-e-nderuar-nese-putin-me-jep-nenshtetesine-ruse/" rel="bookmark" title="Ornella Muti: Jam e nderuar nëse Putin më jep nënshtetësinë ruse"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Ornela-180x135.jpg" alt="" title="Ornella Muti: Jam e nderuar nëse Putin më jep nënshtetësinë ruse"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/ornella-muti-jam-e-nderuar-nese-putin-me-jep-nenshtetesine-ruse/" rel="bookmark" title="Ornella Muti: Jam e nderuar nëse Putin më jep nënshtetësinë ruse">Ornella Muti: Jam e nderuar nëse Putin më jep nënshtetësinë ruse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/horoskopi-22-dhjetor-2016/" rel="bookmark" title="Horoskopi &#8211; 22 dhjetor 2016"><img width="180" height="121" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg" alt="" title="Horoskopi &#8211; 22 dhjetor 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/horoskopi-22-dhjetor-2016/" rel="bookmark" title="Horoskopi &#8211; 22 dhjetor 2016">Horoskopi &#8211; 22 dhjetor 2016</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/ky-ze-eshte-regjistruar-ne-vendin-me-te-thelle-dhe-me-misterioz-te-tokes/" rel="bookmark" title="Ky zë është regjistruar në vendin më të thellë dhe më misterioz të Tokës"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/zeri-180x135.png" alt="" title="Ky zë është regjistruar në vendin më të thellë dhe më misterioz të Tokës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/ky-ze-eshte-regjistruar-ne-vendin-me-te-thelle-dhe-me-misterioz-te-tokes/" rel="bookmark" title="Ky zë është regjistruar në vendin më të thellë dhe më misterioz të Tokës">Ky zë është regjistruar në vendin më të thellë dhe më misterioz të Tokës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/siriania-7-vjecare-qe-raportoi-masakrat-e-alepos-takon-erdogan/" rel="bookmark" title="Siriania 7-vjeçare që ‘raportoi’ masakrat e Alepos takon Erdogan"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/vajza-180x135.jpg" alt="" title="Siriania 7-vjeçare që ‘raportoi’ masakrat e Alepos takon Erdogan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/siriania-7-vjecare-qe-raportoi-masakrat-e-alepos-takon-erdogan/" rel="bookmark" title="Siriania 7-vjeçare që ‘raportoi’ masakrat e Alepos takon Erdogan">Siriania 7-vjeçare që ‘raportoi’ masakrat e Alepos takon Erdogan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/zuckerberg-maxhordom-artificial-ne-shtepi/" rel="bookmark" title="Zuckerberg, maxhordom artificial në shtëpi"><img width="180" height="135" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/mark-1-180x135.jpg" alt="" title="Zuckerberg, maxhordom artificial në shtëpi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/zuckerberg-maxhordom-artificial-ne-shtepi/" rel="bookmark" title="Zuckerberg, maxhordom artificial në shtëpi">Zuckerberg, maxhordom artificial në shtëpi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_585bf0e82e82b" id="td_uid_28_585bf0e82f8bd" data-td_block_id="td_uid_27_585bf0e82e82b" data-td_filter_value="" href="http://www.gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_27_585bf0e82e82b" id="td_uid_29_585bf0e82f97d" data-td_block_id="td_uid_27_585bf0e82e82b" data-td_filter_value="15" href="http://www.gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_27_585bf0e82e82b" id="td_uid_30_585bf0e82fa6a" data-td_block_id="td_uid_27_585bf0e82e82b" data-td_filter_value="16" href="http://www.gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_27_585bf0e82e82b" id="td_uid_31_585bf0e82fb52" data-td_block_id="td_uid_27_585bf0e82e82b" data-td_filter_value="88" href="http://www.gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_27_585bf0e82e82b" id="td_uid_32_585bf0e82fc38" data-td_block_id="td_uid_27_585bf0e82e82b" data-td_filter_value="2614" href="http://www.gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_27_585bf0e82e82b" id="td_uid_33_585bf0e82fd1e" data-td_block_id="td_uid_27_585bf0e82e82b" data-td_filter_value="14" href="http://www.gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_585bf0e82e82b" data-td_block_id="td_uid_27_585bf0e82e82b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_585bf0e82e82b" data-td_block_id="td_uid_27_585bf0e82e82b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.gazeta-shqip.com/lajme/">
<div class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a href="http://www.gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/01/logo.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/01/logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-437122" class="post-437122 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-opinion" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postimetnë Opinion" class="entry-crumb" itemprop="url" href="http://www.gazeta-shqip.com/lajme/category/opinion/"><span itemprop="title">Opinion</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="TË NJOHËSH SHQIPËRINË!"><meta itemprop="url" content="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/">TË NJOHËSH SHQIPËRINË!</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://www.gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li></ul>
<header>
<h1 class="entry-title">TË NJOHËSH SHQIPËRINË!</h1>
<div class="meta-info">
<div class="td-post-author-name">Nga <a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:54:50+00:00">22 Dhjetor 2016</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-437122">85</span></div> <div class="td-post-comments"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazeta-shqip.com%2Flajme%2F2016%2F12%2F22%2Fte-njohesh-shqiperine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=T%C3%8B+NJOH%C3%8BSH+SHQIP%C3%8BRIN%C3%8B%21&url=http%3A%2F%2Fwww.gazeta-shqip.com%2Flajme%2F2016%2F12%2F22%2Fte-njohesh-shqiperine%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/&amp;media=http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p class="m_-1015035550700702591caps"><strong>Nga Marin Mema</strong></p>
<p><img class="alignright size-medium wp-image-422056" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-320x204.jpg" alt="Marin mema" width="320" height="204" srcset="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-320x204.jpg 320w, http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-768x490.jpg 768w, http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema-640x408.jpg 640w, http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema.jpg 850w" sizes="(max-width: 320px) 100vw, 320px"/>Shqipëria është vendi i vetëm në botë që ka pafund pasuri turistike në një hapësirë kaq të vogël, por që nuk di t’i përdorë ende siç duhet.</p>
<p>Ka një vijë bregdetare të mrekullueshme, e cila ose është mbytur në ndërtime betonizuese ose nuk ka infrastrukturë dhe projekte të denja për t’i kthyer në destinacione të mirëfillta turistike. Sot pjesë të tëra, siç është gjiri i Kepit të Rodonit, bregdeti i Fierit, plazhi i Godullës, Rrushkullit, presin një zhvillim të vërtetë në trajtë turizmi jo më spontan e të paorganizuar, por të vendosur në binarët zhvillimorë europianë.</p>
<p>Shqipëria ka mundësi të jashtëzakonshme për zhvillimin e turizmit malor e megjithatë, jo për faj të tyre, shqiptarët në masë dërrmuese shkojnë në Mavrovë, Kolashin e gjithkund tjetër. Sigurisht, ka një grup vendesh që vitet e fundit janë zhvilluar, siç është rasti i Razmës, Thethit, Vermoshit, Dardhës, Valbonës, Voskopojës etj., por për t’u kthyer në destinacione të mirëfillta duhet shumë më shumë. Duhen investime të zgjuara e me mbështetje, duhen pista skish, duhen teleferikë, duhet gjithçka që banorët nuk mundet ta bëjnë të vetëm.</p>
<p>Nëse viziton parkun kombëtar të Shebenikut në Librazhd është e vështirë të mendosh se diku tjetër mund të ketë falur natyra kaq shumë e po kështu në Gërmenj, Vithkuq, Lëpushë, Qafë Shtamë, Dumre, Prespë, Hotovë… Shqipëria është një mrekulli e falur nga natyra, sigurisht aty ku barbarët nuk janë hedhur duke masakruar pyjet.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp"><figure class="op-ad">
<iframe width="320" height="50" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=1345043782178064_1345043845511391&adtype=banner320x50"></iframe>
</figure></div><p>Ky vend  ka monumente kulture në çdo cep, por diku nga mosmirëmbajtja, diku nga shpërfillja e instinkti shkatërrimtar që na shoqëron ato ose flenë ose kanë humbur ose nuk shfrytëzohen siç duhet. E sigurisht këtu nuk flitet vetëm për destinacionet e përhershme, siç janë Butrinti, Apollonia, Kruja, Antigoneja etj., sepse Shqipëria ka shumë mundësi të tjera që do t’i shtoheshin një liste të gjatë vlerash. E vështirë të mendosh se veç banorëve të zonave ka të tjerë që njohin, p.sh. kalanë e Kardhiqit, atë të Zhulatit jo larg Tepelenës, qytetin e Nikaias në zemër të Mallakastrës, atë të Sardës pak km nga Shkodra, kalatë e Qinamit,  Gurit të Bardhë apo vlera si ajo që përcjell kalaja e Grezhdanit në Dibër e kështu me radhë. Të gjitha këto vlera dhe mund të renditen pafund të tjera, si Albanopoli, Dimali, Palokastra, Dorëzi, Ndroqi, Vigu, Kalaja e Kratulit, Matohasanajt, varret unikale ilire ne Selcë të poshtme,  Hija e Korbit, Hadrianopoli, Irmaj, Gurëzeza, Kalaja e Sopotit në Borsh, ajo e Këlcyrës, Leklit, Olympes, Laçit, Pogradecit e madje edhe ajo me histori të jashtëzakonshme e Drishtit, flenë në pritje që dikush të kujtohet, jo thjesht për t’i renditur ndër regjistra, por për t’i rikthyer në vende vërtet të vizitueshme. Janë kaq shumë e kanë secila aq histori sa vështirë se turistët e huaj, ata për të cilët trumbetojmë, nuk do të donin t’i vizitonin.</p>
<p>Edhe më shumë meritojnë qytetet e lashta të Orikut, Bylisit, Amantias, të cilat ende njihen e vizitohen shumë pak, krahasuar me historinë që mbartin.</p>
<p>Një destinacion të jashtëzakonshëm do të përbënte turizmi me vizitat e shpellave apo speleologjik. siç njihet më së shumti. Ky vend  ka lumenjtë, liqenet, ka legjenda që shoqërojnë thuajse çdo zonë, ka tradita e shumëçka që do të duhej të tërhiqte turistë të pafundmë. Sigurisht, gjërat kanë nisur të ndryshojnë për mirë e Shqipëria po fillon të kthehet në një trend, por kjo s’do të thotë se duhet të mjaftohemi me kaq. Nuk mundet më të kënaqemi me turistë disa orësh në Gjirokastër, Berat, Sarandë etj., por duhet të gjejmë mënyrën për t’i mbajtur sa më gjatë këtu e mundësitë ekzistojnë.</p>
<p>Shqipëria është një vend i jashtëzakonshëm, duhet vetëm të dimë ta njohim, ta kuptojmë e ta pranojmë si të tillë. Deri sot nuk e kemi bërë, përkundrazi jemi një vend i pasur, por me xhepa te grisur.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp"> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://www.gazeta-shqip.com/lajme/tag/opinion/">Opinion</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazeta-shqip.com%2Flajme%2F2016%2F12%2F22%2Fte-njohesh-shqiperine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=T%C3%8B+NJOH%C3%8BSH+SHQIP%C3%8BRIN%C3%8B%21&url=http%3A%2F%2Fwww.gazeta-shqip.com%2Flajme%2F2016%2F12%2F22%2Fte-njohesh-shqiperine%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/&amp;media=http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/" data-text="TË NJOHËSH SHQIPËRINË!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/rusi-mbi-70-te-vdekur-nga-helmimi-me-locion-trupi/">Rusi, mbi 70 të vdekur nga helmimi me locion trupi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/plagosja-e-policit-tahiri-autori-do-marre-denimin-me-te-ashper-ligjor/">Plagosja e policit, Tahiri: Autori do marrë dënimin më të ashpër ligjor</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2016-12-22T12:54:50+00:00"><meta itemprop="dateModified" content="2016-12-22T12:54:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/01/logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="TË NJOHËSH SHQIPËRINË!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Marin-mema.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="542"></span> </footer>
</article>  
<script>var block_td_uid_34_585bf0e835414 = new tdBlock();
block_td_uid_34_585bf0e835414.id = "td_uid_34_585bf0e835414";
block_td_uid_34_585bf0e835414.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1433759813 td_uid_34_585bf0e835414_rand","td_column_number":3,"live_filter_cur_post_id":437122,"live_filter_cur_post_author":"2"}';
block_td_uid_34_585bf0e835414.td_column_number = "3";
block_td_uid_34_585bf0e835414.block_type = "td_block_related_posts";
block_td_uid_34_585bf0e835414.post_count = "6";
block_td_uid_34_585bf0e835414.found_posts = "1555";
block_td_uid_34_585bf0e835414.header_color = "";
block_td_uid_34_585bf0e835414.ajax_pagination_infinite_stop = "";
block_td_uid_34_585bf0e835414.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_34_585bf0e835414);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1433759813 td_uid_34_585bf0e835414_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_35_585bf0e838244" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_585bf0e835414" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_36_585bf0e83827f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_585bf0e835414" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_34_585bf0e835414 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/oda-apo-facebook-u/" rel="bookmark" title="ODA APO &#8220;FACEBOOK&#8221;-U ?"><img width="238" height="178" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-238x178.jpg" alt="Fadil Lepaja" title="ODA APO &#8220;FACEBOOK&#8221;-U ?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/21/oda-apo-facebook-u/" rel="bookmark" title="ODA APO &#8220;FACEBOOK&#8221;-U ?">ODA APO &#8220;FACEBOOK&#8221;-U ?</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/atentatori-me-kollare-qellon-ambasadorin-rus-ne-ankara/" rel="bookmark" title="ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!"><img width="238" height="178" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-238x178.png" alt="" title="ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/20/atentatori-me-kollare-qellon-ambasadorin-rus-ne-ankara/" rel="bookmark" title="ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!">ATENTATORI ME KOLLARE QËLLON AMBASADORIN RUS NË ANKARA!</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/pakt-ruso-turk-per-sirine/" rel="bookmark" title="PAKT RUSO-TURK PËR SIRINË?"><img width="238" height="178" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Putin-e-Erdogan-238x178.jpg" alt="" title="PAKT RUSO-TURK PËR SIRINË?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/pakt-ruso-turk-per-sirine/" rel="bookmark" title="PAKT RUSO-TURK PËR SIRINË?">PAKT RUSO-TURK PËR SIRINË?</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/shqiptaret-e-maqedonise-fitues-betejash-dhe-humbes-luftash/" rel="bookmark" title="SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!"><img width="238" height="178" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/10/Kim-Mehmeti-238x178.jpg" alt="Kim Mehmeti" title="SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/19/shqiptaret-e-maqedonise-fitues-betejash-dhe-humbes-luftash/" rel="bookmark" title="SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!">SHQIPTARËT E MAQEDONISË, FITUES BETEJASH DHE HUMBËS LUFTASH!</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/18/kujdes-ne-fushen-e-minuar/" rel="bookmark" title="KUJDES NË FUSHËN E MINUAR"><img width="238" height="178" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Bernd-Riegert-238x178.jpg" alt="" title="KUJDES NË FUSHËN E MINUAR"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/18/kujdes-ne-fushen-e-minuar/" rel="bookmark" title="KUJDES NË FUSHËN E MINUAR">KUJDES NË FUSHËN E MINUAR</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.gazeta-shqip.com/lajme/2016/12/17/korrupsioni-shqiptar-e-ka-humbur-luften-me-shba-ne/" rel="bookmark" title="KORRUPSIONI SHQIPTAR E KA HUMBUR LUFTËN ME SHBA-NË"><img width="238" height="178" class="entry-thumb" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Spartak-Ngjela-1-696x696-238x178.jpg" alt="" title="KORRUPSIONI SHQIPTAR E KA HUMBUR LUFTËN ME SHBA-NË"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/17/korrupsioni-shqiptar-e-ka-humbur-luften-me-shba-ne/" rel="bookmark" title="KORRUPSIONI SHQIPTAR E KA HUMBUR LUFTËN ME SHBA-NË">KORRUPSIONI SHQIPTAR E KA HUMBUR LUFTËN ME SHBA-NË</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_585bf0e835414" data-td_block_id="td_uid_34_585bf0e835414"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_585bf0e835414" data-td_block_id="td_uid_34_585bf0e835414"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.gazeta-shqip.com/lajme/2016/12/22/te-njohesh-shqiperine/';
var disqus_identifier = '437122 http://www.gazeta-shqip.com/lajme/?p=437122';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "TË NJOHËSH SHQIPËRINË!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= f27118142ab2c4e03a0b1e5c96a142eaa4c8d327 1482420456';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://www.gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://www.gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=437122';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<style scoped>.td_uid_37_585bf0e83a3c2_rand .td_module_wrap:hover .entry-title a,.td_uid_37_585bf0e83a3c2_rand .td-load-more-wrap a:hover,.td_uid_37_585bf0e83a3c2_rand .td_quote_on_blocks{color:#000000;}.td_uid_37_585bf0e83a3c2_rand .td-next-prev-wrap a:hover i{background-color:#000000;border-color:#000000;}.td_uid_37_585bf0e83a3c2_rand .td_module_wrap .td-post-category:hover{background-color:#000000;}.td_uid_37_585bf0e83a3c2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#000000;}.td_uid_37_585bf0e83a3c2_rand a.td-pulldown-filter-link:hover{color:#000000;}.td_uid_37_585bf0e83a3c2_rand .td-trending-now-title,.td_uid_37_585bf0e83a3c2_rand .block-title span,.td_uid_37_585bf0e83a3c2_rand .block-title a{background-color:#000000;}.td_uid_37_585bf0e83a3c2_rand .td-trending-now-title,.td_uid_37_585bf0e83a3c2_rand .block-title span,.td_uid_37_585bf0e83a3c2_rand .block-title a{color:#ffffff;}</style><div class="td_block_wrap  td_block_widget td_block_id_2371454059 td_uid_37_585bf0e83a3c2_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">651,253</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,500</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  
<style scoped>.td_uid_38_585bf0e83ad65_rand .td_module_wrap:hover .entry-title a,.td_uid_38_585bf0e83ad65_rand .td-load-more-wrap a:hover,.td_uid_38_585bf0e83ad65_rand .td_quote_on_blocks{color:#dd1313;}.td_uid_38_585bf0e83ad65_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_38_585bf0e83ad65_rand .td_module_wrap .td-post-category:hover{background-color:#dd1313;}.td_uid_38_585bf0e83ad65_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#dd1313;}.td_uid_38_585bf0e83ad65_rand a.td-pulldown-filter-link:hover{color:#dd1313;}.td_uid_38_585bf0e83ad65_rand .td-trending-now-title,.td_uid_38_585bf0e83ad65_rand .block-title span,.td_uid_38_585bf0e83ad65_rand .block-title a{background-color:#dd1313;}.td_uid_38_585bf0e83ad65_rand .td-trending-now-title,.td_uid_38_585bf0e83ad65_rand .block-title span,.td_uid_38_585bf0e83ad65_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_38_585bf0e83ad65 = new tdBlock();
block_td_uid_38_585bf0e83ad65.id = "td_uid_38_585bf0e83ad65";
block_td_uid_38_585bf0e83ad65.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"LAJMET E FUNDIT","custom_url":"","header_text_color":"#ffffff","header_color":"#dd1313","border_top":"","color_preset":"td-block-color-style-2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_75782801 td_uid_38_585bf0e83ad65_rand"}';
block_td_uid_38_585bf0e83ad65.td_column_number = "1";
block_td_uid_38_585bf0e83ad65.block_type = "td_block_9";
block_td_uid_38_585bf0e83ad65.post_count = "5";
block_td_uid_38_585bf0e83ad65.found_posts = "94665";
block_td_uid_38_585bf0e83ad65.header_color = "#dd1313";
block_td_uid_38_585bf0e83ad65.ajax_pagination_infinite_stop = "";
block_td_uid_38_585bf0e83ad65.max_num_pages = "18933";
tdBlocksArray.push(block_td_uid_38_585bf0e83ad65);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_75782801 td_uid_38_585bf0e83ad65_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_38_585bf0e83ad65 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/veting-u-lsi-te-fitojme-kohen-e-humbur-per-zbatimin-e-ligjit/" rel="bookmark" title="&#8220;Veting&#8221;-u, LSI: Të fitojmë kohën e humbur për zbatimin e ligjit">&#8220;Veting&#8221;-u, LSI: Të fitojmë kohën e humbur për zbatimin e ligjit</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T16:25:23+00:00">22 Dhjetor 2016</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/rumani-steaua-mbetet-pa-emer/" rel="bookmark" title="Rumani, Steaua mbetet pa emër!">Rumani, Steaua mbetet pa emër!</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T16:11:07+00:00">22 Dhjetor 2016</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/mandatet-e-tahirit-dhe-selamit-kqz-kerkojme-kohe-per-vendimin/" rel="bookmark" title="Mandatet e Tahirit dhe Selamit, KQZ: Kërkojmë kohë për vendimin">Mandatet e Tahirit dhe Selamit, KQZ: Kërkojmë kohë për vendimin</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T16:04:38+00:00">22 Dhjetor 2016</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/arratisja-e-edison-pules-arrestohen-dy-efektivet-shoqerues/" rel="bookmark" title="Arratisja e Edison Pulës, arrestohen dy efektivët shoqërues">Arratisja e Edison Pulës, arrestohen dy efektivët shoqërues</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:55:02+00:00">22 Dhjetor 2016</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.gazeta-shqip.com/lajme/2016/12/22/besnik-mustafaj-kritikon-studiuesin-e-kadarese/" rel="bookmark" title="Besnik Mustafaj kritikon studiuesin e Kadaresë">Besnik Mustafaj kritikon studiuesin e Kadaresë</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="http://www.gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:42:11+00:00">22 Dhjetor 2016</time></div> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_38_585bf0e83ad65" data-td_block_id="td_uid_38_585bf0e83ad65">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://digitalb.al/" target="_blank"><img class="alignnone size-full wp-image-435113" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/12/oferta-festive_300x250.jpg" alt="oferta-festive_300x250" width="300" height="250"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt=""/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#71181f171e3116100b1405105c02190018015f121e1c"><span class="__cf_email__" data-cfemail="650c0b030a2502041f00110448160d140c154b060a08">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="gazetashqip.online" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="gshqip" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="7c15121a133c1b1d0619081d510f140d150c521f1311">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">23352</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">21854</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">20161</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">7796</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6157</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6144</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">5564</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5108</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5098</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">4495</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">3988</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3280</span></a></li><li><a href="http://www.gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2171</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-280394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-280394"><a href="http://www.sfidabiznesi.com">Mbështetur nga SB</a></li>
<li id="menu-item-264139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-264139"><a href="http://www.gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
<li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
<script>
var CRConfig = {
    'pixel_id':'RGh6kNKFknmCzfqoJdz01YHjUvNm80Y4HRwRWpRCpwN4RRuHhqrFOKnuDiRZf9Ps5HZc0zJn/NIXJ4w su0dCaMJKQTQgZENDI9tQmEv kOZXoU0hhBK8QdJTMpMbmBa|1SZrIV1OBC4JEocgTd8xRxjR6xDKdLuLrTmdmkvDas4=',
    'init_fb':true,
    'fb_pixel_id':'875468209189241'
};
</script>
<script src='//connectio.s3.amazonaws.com/connect-retarget.js'></script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=875468209189241&ev=PageView&noscript=1'/></noscript>
 
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.6.2-alpha-38895'></script>
<script type='text/javascript' src='http://www.gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.6.2-alpha-38895'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[437122]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 